<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Archäologie Online - Die neue Seite der Archäologie

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.archaeologie-online.de/" />	<script type="text/javascript" src="//static.archaeologie-online.de/typo3temp/compressor/merged-1ef001e97645adbc98cb06292bdb0d88-ec7a5ff8996b19588666cf577eeacdca.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-03264713dc8f321455e4bb16c3375c3c.min.gz.js"></script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7ad9d8f45a0c9e4ac46dae552622b738.min.gz.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7f75031223238a92031cb729a9791d03.min.gz.js"></script>



<meta name="generator" content="TYPO3 4.7 CMS" />

<link rel="stylesheet" type="text/css" href="//static.archaeologie-online.de/typo3temp/compressor/merged-f7752900b3153aabc94317522c990bb2-a4d6eea5bb1d1d3d92f177985aee7803.css" media="all" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.archaeologie-online.de/templates/pix/favicon.ico" />

<link href="//static.archaeologie-online.de/templates/css/layout_3col_fixed.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gte IE 6]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<!-- End Cookie Consent plugin -->

<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><title>Musikinstrument aus der Eiszeit  • Archäologische Nachrichten • [Archäologie Online] • •</title>     		<link rel="alternate" type="application/rss+xml" title="Nachrichten aus der Archäologie" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Artikel im Archäologie Online Fundpunkt" href="http://www.archaeologie-online.de/magazin/fundpunkt/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Videos in der Archäologie Online Mediathek" href="http://www.archaeologie-online.de/mediathek/videos/rss.xml" />
<meta name="DC.title" content="Nachrichten" />
<meta name="description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="DC.Description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="keywords" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="DC.Subject" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="copyright" content="© 2017 archaeomedia. All rights reserved." />
<meta name="DC.Rights" content="© 2017 archaeomedia. All rights reserved." />
<meta http-equiv="content-language" content="de" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<link rev="made" href="mailto:webmaster@archaeologie-online.de" />
<meta http-equiv="reply-to" content="webmaster@archaeologie-online.de" />
<meta name="rating" content="General" />
<meta name="date" content="2017-04-21T19:44:20+02:00" />
<meta name="DC.date" content="2017-04-21T19:44:20+02:00" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="7" />
<link rel="start" href="http://www.archaeologie-online.de/" />
<link rel="up" href="http://www.archaeologie-online.de/magazin/" />
<link rel="next" href="http://www.archaeologie-online.de/magazin/aus-der-presse/" />
<link rel="prev" href="http://www.archaeologie-online.de/magazin/fundpunkt/" />
<link rel="canonical" href="http://www.archaeologie-online.de/magazin/nachrichten/musikinstrument-aus-der-eiszeit-41107/" />

<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />
<meta property="og:title" content="Musikinstrument aus der Eiszeit"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.archaeologie-online.de/uploads/pics/Knochenfloete-Fragment.jpg"/>
<meta property="og:url" content="http://www.archaeologie-online.de/magazin/nachrichten/musikinstrument-aus-der-eiszeit-41107/"/>
<meta property="og:site_name" content="Archäologie Online"/>
<meta property="og:description" content="Tübinger Wissenschaftler präsentieren rund 40.000 Jahre altes Fragment einer Knochenflöte – Höhlenfu..."/>


</head>
<body class="standard" id="uid-58">


<div id="page_margins"><!--###page_margins### begin -->
<div id="page" class="hold_floats"><!--###page### begin -->

<div id="header">		<div id="topnav">
		<!-- Start: Skiplink-Navigation -->
		<a class="skip" href="magazin/nachrichten/musikinstrument-aus-der-eiszeit-41107/#navigation" title="Direkt zur Navigation springen">Zur Navigation springen</a>
		<a class="skip" href="magazin/nachrichten/musikinstrument-aus-der-eiszeit-41107/#content" title="Direkt zum Content springen">Zum Content springen</a>
		<!-- Ende: Skiplink-Navigation --><a href="neues-auf-diesen-seiten/" class="impressumlink">Update</a>|<a href="impressum/" class="impressumlink">Impressum</a><br /><a href="newsletter/" class="impressumlink">Newsletter</a>    </div>
      <a href="/" title="Archäologie Online Homepage"><img src="//static.archaeologie-online.de/templates/pix/archonline.gif" alt="Archäologie Online -- Die neue Seite der Archäologie" border="0" hspace="0" vspace="0" id="headerlogo" /></a></div>
<div id="header_rootline"><!--###header_rootline### begin -->
     <div id="showtime">25.04.2017 - 14:01:42</div>
      <div id="breadcrumbs"><a href="http://www.archaeologie-online.de/" title="Archäologie Online - entdecken Sie Archäologie neu! Mit dem umfangreichsten deutschen Verzeichnis archäologischer Informationsquellen, aktuellen Nachrichten, interessanten Artikeln und Berichten aus der Forschung, Buchvorstellungen, Rezensionen u.v.m.">Startseite</a>&nbsp;&#187;&nbsp;<a href="magazin/" title="Neues und Interessantes aus der Welt der Archäologie: Artikel, Berichte, Nachrichten, Presseschau, TV-Tipps und Veranstaltungskalender">Magazin</a>&nbsp;&#187;&nbsp;<a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a>&nbsp;&#187;&nbsp;<strong>Musikinstrument aus der Eiszeit</strong></div>
<!--###header_rootline### end --></div>

<!-- #main: Beginn Inhaltsbereich -->
<div id="main"><!--###main### begin -->
<!-- #bgl: Hintergrundfarbe linke Spalte -->
<div id="bgl"><!--###bgl### begin -->
<!-- #bgr: Hintergrundfarbe rechte Spalte -->
<div id="bgr"><!--###bgr### begin -->



<!-- #col1: Erste Float-Spalte des Inhaltsbereiches -->
    <div id="col1"><!--###col1### begin -->
      <div id="col1_content" class="clearfix"><div id="searchbox"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.archaeologie-online.de/?eID=tx_solr_suggest&id=58';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche/" method="get" accept-charset="utf-8">
			<input type="hidden" name="id" value="50" />
			<input type="hidden" name="L" value="0" />
			<fieldset>
				<legend>
					<label for="inputText">Suchen &amp; Finden</label>
				</legend>
				<input type="text" id="inputText" class="tx-solr-q" name="tx_solr[q]" value="" style="width:120px;" />
				<input type="image" id="inputButton" src="//static.archaeologie-online.de/img/icons/search.gif" name="tx-solr-submit" height="16" title="suchen!" width="16 " value="Submit" style="border:0;background-color:transparent;float:right;" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span>
		</fieldset>
		</form>
	</div>
	


	</div>
	</div><div class="mainMenu"><ul><li class="active"><strong><dfn>1: </dfn><a href="magazin/">Magazin</a></strong><span class="hidden">.</span><ul><li><dfn>1.1: </dfn><a href="magazin/thema/" title="Die Schwerpunktthemen von Archäologie Online bestehen jeweils aus mehreren Artikeln von Fachwissenschaftlern, die verschiedene Aspekte zu einem speziellen Themengebiet der Archäologie behandeln.">Thema</a><span class="hidden">.</span></li><li><dfn>1.2: </dfn><a href="magazin/fundpunkt/" title="Hier finden Sie Berichte aus der Welt der Archäologie: aktuelle Ausgrabungs- und Forschungsergebnisse, Artikel zu interessanten Themen und Ausstellungsberichte.">Fundpunkt</a><span class="hidden">.</span></li><li id="current"><strong><dfn>1.3: </dfn><a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a></strong><span class="hidden">.</span><ul><li><dfn>1.3.1: </dfn><a href="magazin/nachrichten/aus-aller-welt/">Aus aller Welt</a><span class="hidden">.</span></li><li><dfn>1.3.2: </dfn><a href="magazin/nachrichten/ausgrabungen/">Ausgrabungen</a><span class="hidden">.</span></li><li><dfn>1.3.3: </dfn><a href="magazin/nachrichten/ausstellungen/">Ausstellungen</a><span class="hidden">.</span></li><li><dfn>1.3.4: </dfn><a href="magazin/nachrichten/denkmalschutz/">Denkmalschutz</a><span class="hidden">.</span></li><li><dfn>1.3.5: </dfn><a href="magazin/nachrichten/forschung/">Forschung</a><span class="hidden">.</span></li><li><dfn>1.3.6: </dfn><a href="magazin/nachrichten/funde-befunde/">Funde &amp; Befunde</a><span class="hidden">.</span></li><li><dfn>1.3.7: </dfn><a href="magazin/nachrichten/personalia/">Personalia</a><span class="hidden">.</span></li><li><dfn>1.3.8: </dfn><a href="magazin/nachrichten/studium/">Studium</a><span class="hidden">.</span></li><li><dfn>1.3.9: </dfn><a href="magazin/nachrichten/universitaet/">Universität</a><span class="hidden">.</span></li><li><dfn>1.3.10: </dfn><a href="magazin/nachrichten/tagungen/" title="Kongresse, Symposien, Call For Papers">Tagungen</a><span class="hidden">.</span></li><li><dfn>1.3.11: </dfn><a href="magazin/nachrichten/veranstaltungen/">Veranstaltungen</a><span class="hidden">.</span></li><li><dfn>1.3.12: </dfn><a href="magazin/nachrichten/veroeffentlichungen/">Veröffentlichungen</a><span class="hidden">.</span></li><li><dfn>1.3.13: </dfn><a href="magazin/nachrichten/archiv/">Archiv</a><span class="hidden">.</span></li><li><dfn>1.3.14: </dfn><a href="magazin/nachrichten/nachrichten-suche/">Nachrichten-Suche</a><span class="hidden">.</span></li></ul></li><li><dfn>1.4: </dfn><a href="magazin/aus-der-presse/" title="Die Presseschau bietet einen Überblick über archäologische Nachrichten aus Print- und Online-Medien.">Aus der Presse</a><span class="hidden">.</span></li><li><dfn>1.5: </dfn><a href="magazin/kalender/" title="Archäologischer Veranstaltungskalender: Ausstellungen, Kongresse, Vorträge, Führungen u.v.m.">Kalender</a><span class="hidden">.</span></li></ul></li><li><dfn>2: </dfn><a href="guide/" title="Der archäologische Wegweiser durch den Informationsdschungel: das umfangreichste deutschsprachige Linkverzeichnis zur Archäologie">Guide</a><span class="hidden">.</span></li><li><dfn>3: </dfn><a href="digger/" title="Mit der archäologischen Spezial-Suchmaschine Digger können Sie gezielter nach Internetseiten mit archäologischen Inhalten suchen.">Digger</a><span class="hidden">.</span></li><li><dfn>4: </dfn><a href="bibliothek/" title="Neuvorstellungen &amp; Rezensionen von Büchern, CD-ROMs und DVDs rund um die Archäologie.">Bibliothek</a><span class="hidden">.</span></li><li><dfn>5: </dfn><a href="mediathek/">Mediathek</a><span class="hidden">.</span></li><li><dfn>6: </dfn><a href="forum/" title="Das Archäologieforum: Diskussionen, Fragen und Antworten zu archäologischen Themen. Finden Sie Antworten auf Ihre Fragen, diskutieren Sie Theorien und Ideen, tun Sie Ihre Meinung kund ...">Forum</a><span class="hidden">.</span></li><li><dfn>7: </dfn><a href="club/" title="Unterstützen Sie Archäologie Online durch Ihre Clubmitgliedschaft und nutzen Sie die Vorteile!">Club</a><span class="hidden">.</span></li><li><dfn>8: </dfn><a href="autoren/" title="Liste der Autoren, die Beiträge auf diesen Seiten publiziert haben">Autoren</a><span class="hidden">.</span></li><li><dfn>9: </dfn><a href="faq/" title="Antworten auf häufig gestellte Fragen (FAQ) zu archäologischen Themen, Studium &amp; Beruf und zu den Internetseiten von Archäologie Online">FAQ</a><span class="hidden">.</span></li></ul></div></div>
    <!--###col1### end --></div>
<!-- #col1: - Ende -->

<!-- #col2: zweite Flaot-Spalte des Inhaltsbereiches -->
    <div id="col2"><!--###col2### begin -->


		<div id="pagetools"><a href="login/" title="Anmelden" target="_top" class="login">Login</a><a href="registrieren/" title="Neues Benutzerkonto anlegen" target="_top" class="login">Registrieren</a></div>

      <div id="col2_content" class="clearfix"><h4><a href="stichwortverzeichnis/">Von A bis Z</a></h4><a href="stichwortverzeichnis/"><div align="center"><img src="//static.archaeologie-online.de/pix/a-z.png" width="104" height="80" border="0" alt="Alphabetisches Register" /></div></a><div>Für den schnellen Überblick: Das Schlagwortverzeichnis der Artikel und Rezensionen (nur für Clubmitglieder)</div><div><a href="stichwortverzeichnis/">mehr ...</a></div></div>

	  <div id="werbung2"><div id="div-gpt-ad-1409173225866-1" style="width:120px;height:240px;margin:20px auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-1'); }); </script></div></div>
    <!--###col2### end --></div>
<!-- #col2: - Ende -->

<!-- #col3: Statische Spalte des Inhaltsbereiches -->
    <div id="col3"><!--###col3### begin -->
	  <div id="werbung1"><div id="div-gpt-ad-1409173225866-0" style="width:468px;height:60px;margin-left:auto;margin-right:auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-0'); }); </script></div></div>
      <div id="col3_content" class="clearfix">

<div class="news-single-item">
<div class="newscatRootline">Nachrichten&nbsp;&gt;&nbsp;Funde & Befunde</div>
		<h2>Musikinstrument aus der Eiszeit</h2>
		<div class="news-single-info1">
		 Kategorie: Funde &amp; Befunde, Ausstellungen  <br />
		21.04.2017 - <span>&nbsp; Uni Tübingen / AB</span>
		</div>
		<div class="subheader"><p class="subheader">Tübinger Wissenschaftler präsentieren rund 40.000 Jahre altes Fragment einer Knochenflöte – Höhlenfundstellen der Schwäbischen Alb könnten im Juli zum Weltkulturerbe werden</p><p>Schon vor 40.000 Jahren haben Menschen Musik gemacht. Dies ist bekannt, seit in den Höhlen der Schwäbischen Alb die ältesten Musikinstrumente weltweit gefunden wurden: Fragmente von Flöten, die Höhlenbewohner während der Eiszeit aus den Knochen von Schwänen und Gänsegeiern oder aus Mammutelfenbein schnitzten.</p></div>
		<div class="news-single-img"><a href="//static.archaeologie-online.de/uploads/pics/Knochenfloete-Fragment.jpg" title="Das neu entdeckte Fragment stammt von einer Flöte aus Gänsegeierknochen und ist rund 40.000 Jahre alt. Foto: V. Marquardt / Universität Tübingen" class="lightbox" rel="lightbox41107"><img src="//static.archaeologie-online.de/typo3temp/pics/Knochenfloete-Fragment_1de20d888f.jpg" width="200" height="200" border="0" alt="Das neu entdeckte Fragment stammt von einer Flöte aus Gänsegeierknochen und ist rund 40.000 Jahre alt. Foto: V. Marquardt / Universität Tübingen" /></a><p class="news-single-imgcaption" style="width:200px;">Das neu entdeckte Fragment stammt von einer Flöte aus Gänsegeierknochen und ist rund 40.000 Jahre alt. Foto: V. Marquardt / Universität Tübingen</p><a href="//static.archaeologie-online.de/uploads/pics/Knochenfloete_Griffloecher.jpg" title="So sahen die Instrumente aus: Diese nahezu komplette Flöte aus einem Gänsegeierknochen wurde bereits 2008 in der Hohle Fels-Höhle gefunden und ist im Urgeschichtlichen Museum Blaubeuren ausgestellt. Foto: H. Jensen / Universität Tübingen" class="lightbox" rel="lightbox41107"><img src="//static.archaeologie-online.de/typo3temp/pics/Knochenfloete_Griffloecher_1eec9cc319.jpg" width="200" height="200" border="0" alt="So sahen die Instrumente aus: Diese nahezu komplette Flöte aus einem Gänsegeierknochen wurde bereits 2008 in der Hohle Fels-Höhle gefunden und ist im Urgeschichtlichen Museum Blaubeuren ausgestellt. Foto: H. Jensen / Universität Tübingen" /></a><p class="news-single-imgcaption" style="width:200px;">So sahen die Instrumente aus: Diese nahezu komplette Flöte aus einem Gänsegeierknochen wurde bereits 2008 in der Hohle Fels-Höhle gefunden und ist im Urgeschichtlichen Museum Blaubeuren ausgestellt. Foto: H. Jensen / Universität Tübingen</p></div>
		<p>Professor Nicholas Conard vom Senckenberg Centre for Human Evolution and Palaeoenvironment der Universität Tübingen, Leiter der Abteilung Ältere Urgeschichte und Quartärökologie, hat am Mittwoch einen weiteren Fund erstmals der Öffentlichkeit präsentiert: Das neu gefundene Fragment einer Knochenflöte aus der Vogelherdhöhle ist 42 Millimeter lang und misst im Durchmesser 9,0 Millimeter. Die archäozoologische Bestimmung ergab, dass es sich um einen Knochen in Gänsegeiergröße handelt, der Mittelteil wurde vor rund 40.000 Jahren zum Instrument umgearbeitet. Zwei Ansätze von Grifflöchern sowie die charakteristische Überarbeitung der Oberfläche zeigen, dass hier eine Flöte vorliegt.</p>
<p>Das Stück wurde im Jahr 2015 bei Sortierarbeiten der ausgeschlämmten Sedimente entdeckt. Diese Sedimente waren zuvor in tausende Plastiksäcke verpackt, sie wurden nach und nach geschlämmt und die darin befindlichen Artefakte im Anschluss nach Fundkategorien aussortiert. Die Flöte wird ‒ neben den anderen eiszeitlichen Fundstücken aus den Höhlen ‒ in der Jubiläumsausstellung »Ursprünge« im <a href="https://www.unimuseum.uni-tuebingen.de/" target="_blank" class="external-link-new-window">Museum der Universität Tübingen (MUT)</a> zu sehen sein.</p>
<p>In den Höhlen der Schwäbischen Alb wurden bereits einige gesicherte eiszeitliche Flöten aus Vogelknochen und Elfenbein gefunden. Experimentelle Nachbauten haben gezeigt, dass es sich tatsächlich um Flöten handelt, mit denen man musizieren kann. [<a href="https://backend.unimuseum.uni-tuebingen.de/fileadmin/content/01_Ausstellungen/Urspruenge/seebergers_lied.mp3" target="_parent" class="external-link-new-window">Hier kann hören, wie das klingt:  &quot;Seeberger's Lied&quot; von Anna Friederike Potengowski aus dem neuen Album &quot;Edge of Time&quot; (Delphian Records), gespielt auf einem Nachbau einer eiszeitlichen Knochenflöte</a>]</p>
<p>Die Vogelherdhöhle im Lonetal bei Niederstotzingen ist eine der bedeutendsten archäologischen Fundstellen Deutschlands. Hier wurden schon 1931 die ersten figürlichen Kunstwerke ausgegraben, die jetzt im Museum der Universität, »Alte Kulturen«, auf Schloss Hohentübingen zu sehen sind. Neugrabungen der Universität Tübingen zwischen 2005 und 2012 lieferten zahlreiche weitere Funde, die Auswertung dauert bis heute an. Vom Vogelherd stammen mit Abstand die meisten figürlichen Kunstwerke und Flötenfragmente, darunter das berühmte Mammut. Im Jahr 2006 gefunden, ist es heute im <a href="http://www.archaeopark-vogelherd.de/" target="_blank" class="external-link-new-window">Archäopark Vogelherd</a> in direkter Nähe zur Fundstelle ausgestellt.</p>

			<div class="news-single-additional-info">

				  	<dl class="news-single-related"><dt>In Verbindung stehende Artikel:</dt>
				 	<dd><a href="magazin/nachrichten/die-hoehlen-der-aeltesten-eiszeitkunst-in-3d-40325/">Die »Höhlen der ältesten Eiszeitkunst« in 3D</a>&nbsp;-&nbsp;29.07.16 20:40</dd><dd><a href="magazin/nachrichten/menschen-nutzten-schon-vor-40000-jahren-spezielles-werkzeug-zur-seilherstellung-40322/">Menschen nutzten schon vor 40.000 Jahren spezielles Werkzeug zur Seilherstellung</a>&nbsp;-&nbsp;23.07.16 20:14</dd><dd><a href="magazin/nachrichten/eine-weitere-frauenstatuette-aus-dem-hohle-fels-35206/">Eine weitere Frauenstatuette aus dem Hohle Fels?</a>&nbsp;-&nbsp;24.07.15 20:44</dd><dd><a href="magazin/nachrichten/musik-in-steinzeitlichen-hoehlen-und-antiken-tempeln-35205/">Musik in steinzeitlichen Höhlen und antiken Tempeln</a>&nbsp;-&nbsp;24.07.15 17:45</dd><dd><a href="magazin/nachrichten/hoehlen-der-schwaebischen-alb-sollen-unesco-welterbe-werden-30884/">Höhlen der Schwäbischen Alb sollen UNESCO Welterbe werden</a>&nbsp;-&nbsp;04.07.14 21:56</dd><dd><a href="magazin/nachrichten/aelteste-elfenbeinwerkstatt-der-welt-in-sachsen-anhalt-entdeckt-23315/">Älteste Elfenbeinwerkstatt der Welt in Sachsen-Anhalt entdeckt</a>&nbsp;-&nbsp;28.09.12 12:04</dd><dd><a href="magazin/nachrichten/aelteste-kunst-noch-aelter-21764/">Älteste Kunst noch älter</a>&nbsp;-&nbsp;24.05.12 20:36</dd><dd><a href="magazin/nachrichten/weitere-fragmente-des-loewenmenschen-entdeckt-15466/">Weitere Fragmente des Löwenmenschen entdeckt</a>&nbsp;-&nbsp;15.04.11 10:41</dd><dd><a href="magazin/nachrichten/ueber-die-anfaenge-von-kunst-und-musik-10980/">Über die Anfänge von Kunst und Musik</a>&nbsp;-&nbsp;04.06.10 13:21</dd><dd><a href="magazin/nachrichten/frueheste-musiktradition-in-suedwestdeutschland-nachgewiesen-7092/">Früheste Musiktradition in Südwestdeutschland nachgewiesen</a>&nbsp;-&nbsp;25.06.09 18:19</dd><dd><a href="magazin/nachrichten/ausgrabungen-am-vogelherd-liefern-neue-kunstwerke-aus-der-eiszeit-1449/">Ausgrabungen am Vogelherd liefern neue Kunstwerke aus der Eiszeit</a>&nbsp;-&nbsp;22.06.07 17:17</dd><dd><a href="magazin/nachrichten/die-aelteste-floete-geschnitzt-schwanenknochen-639/">Die älteste Flöte - geschnitzt Schwanenknochen</a>&nbsp;-&nbsp;25.10.04 07:00</dd><dd><a href="magazin/nachrichten/neue-datierung-der-menschlichen-skelettreste-aus-vogelherd-hoehle-630/">Neue Datierung der menschlichen Skelettreste aus Vogelherd-Höhle</a>&nbsp;-&nbsp;23.07.04 07:00</dd><dd><a href="magazin/nachrichten/kunstwerke-aus-der-eiszeit-568/">Kunstwerke aus der Eiszeit</a>&nbsp;-&nbsp;18.12.03 07:00</dd><dd><a href="magazin/nachrichten/neue-grabungsergebnisse-von-der-schwaebischen-alb-433/">Neue Grabungsergebnisse von der Schwäbischen Alb</a>&nbsp;-&nbsp;29.08.02 16:45</dd><dd><a href="magazin/nachrichten/grabungen-in-den-hoehlen-hohle-fels-und-geissenkloesterle-266/">Grabungen in den Höhlen Hohle Fels und Geißenklösterle</a>&nbsp;-&nbsp;21.08.01 16:40</dd></dl>

					
				 	

					<div class="news-single-related"><h5>Links:</h5>
					<div class="news-single-link"><dd><a href="http://www.geo.uni-tuebingen.de/arbeitsgruppen/urgeschichte-und-naturwissenschaftliche-archaeologie/grabungen/deutschland/vogelherd.html" target="_blank">Informationen zu den Ausgrabungen der Uni Tübingen in der Vogelherdhöhle im Kreis Heidenheim</a></dd>
<dd><a href="http://www.geo.uni-tuebingen.de/arbeitsgruppen/urgeschichte-und-naturwissenschaftliche-archaeologie/grabungen/deutschland/hohle-fels.html" target="_blank">Informationen zu den Ausgrabungen der Uni Tübingen in der Hohle-Fels-Höhle im Achtal bei Schelklingen</a></dd>
<dd><a href="http://welt-kultursprung.de/" target="_blank">WeltKultUrsprung: Im Aufbau begriffene Seite zum Eiszeitkunst-Tourismus, mit Informationen zu einer Wanderausstellung zum Ausleihen</a></dd></div></div>

					
					

			</div>

			
	<div class="news-single-backlink">
	<a href="magazin/nachrichten/">zurück</a>
	</div>
</div>
<!--TYPO3SEARCH_end--></div>
      <!-- IE Column Clearing -->
	  <div id="ie_clearing" /><!--###ie_clearing### begin --> <!--###ie_clearing### end --></div>
      <!-- Ende: IE Column Clearing -->
    <!--###col3### end --></div>
<!-- #col3: - Ende -->

<!--###bgr### end --></div>
<!-- #bgr: - Ende -->
<!--###bgl### end --></div>
<!-- #bgl: - Ende -->
<!--###main### end --></div>
<!-- #main: - Ende -->

<!-- #footer: Beginn Fußzeile -->
<div id="footer">		<div id="footerCol1">
			<div id="footerCol1_content"><a href="kontakt/">Kontakt</a>&nbsp;/&nbsp;<a href="nutzungsbedingungen/">Nutzungsbedingungen</a>			</div>
		</div>
		<div id="footerCol2">
			<div id="footerCol2_content"><a href="werben-bei-archaeologie-online/">Werbung</a>			</div>
		</div>
		<div id="footerCol3">
			<div id="footerCol3_content">
				Arch&auml;ologie Online ist ein Projekt von <a href="http://www.archaeomedia.de" target="_blank"><span class="amA">archaeo</span><span class="amM">media</span></a> - Arbeitsgruppe Arch&auml;ologie &amp; digitale Medien
			</div>
		</div></div>
<!-- #footer: Ende -->
<!--###page### end --></div>
<!--###page_margins### end --></div>
<script type="text/javascript">
var _paq = _paq || [];
(function(){
var u=(("https:" == document.location.protocol) ? "https://stat.archaeologie-online.net/" : "http://stat.archaeologie-online.net/");
_paq.push(['setSiteId', 1]);
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setDomains', ["*.archaeologie-online.de","*.forum.archaeologie-online.de"]]);
_paq.push(['setCookieDomain', '*.archaeologie-online.de']);
_paq.push(['setDoNotTrack', '1']);



    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    

_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
var d=document,
	g=d.createElement('script'),
	s=d.getElementsByTagName('script')[0];
	g.type='text/javascript';
	g.defer=true;
	g.async=true;
	g.src=u+'piwik.js';
	s.parentNode.insertBefore(g,s);
})();
</script><noscript><p><img src="http://stat.archaeologie-online.net/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>

<script src="//static.archaeologie-online.de/typo3temp/compressor/merged-39ebfdb27f340f2352be9b1dea39ff8a-40f510781d86ac4c09326f9005548096.js" type="text/javascript"></script>


</body>
</html>