<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Archäologie Online - Die neue Seite der Archäologie

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.archaeologie-online.de/" />	<script type="text/javascript" src="//static.archaeologie-online.de/typo3temp/compressor/merged-1ef001e97645adbc98cb06292bdb0d88-ec7a5ff8996b19588666cf577eeacdca.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-03264713dc8f321455e4bb16c3375c3c.min.gz.js"></script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7ad9d8f45a0c9e4ac46dae552622b738.min.gz.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7f75031223238a92031cb729a9791d03.min.gz.js"></script>



<meta name="generator" content="TYPO3 4.7 CMS" />

<link rel="stylesheet" type="text/css" href="//static.archaeologie-online.de/typo3temp/compressor/merged-f7752900b3153aabc94317522c990bb2-a4d6eea5bb1d1d3d92f177985aee7803.css" media="all" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.archaeologie-online.de/templates/pix/favicon.ico" />

<link href="//static.archaeologie-online.de/templates/css/layout_3col_fixed.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gte IE 6]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<!-- End Cookie Consent plugin -->

<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><title>Königliche Ehrung für Max-Planck-Direktor  • Archäologische Nachrichten • [Archäologie Online] • •</title>     		<link rel="alternate" type="application/rss+xml" title="Nachrichten aus der Archäologie" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Artikel im Archäologie Online Fundpunkt" href="http://www.archaeologie-online.de/magazin/fundpunkt/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Videos in der Archäologie Online Mediathek" href="http://www.archaeologie-online.de/mediathek/videos/rss.xml" />
<meta name="DC.title" content="Nachrichten" />
<meta name="description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="DC.Description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="keywords" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="DC.Subject" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="copyright" content="© 2017 archaeomedia. All rights reserved." />
<meta name="DC.Rights" content="© 2017 archaeomedia. All rights reserved." />
<meta http-equiv="content-language" content="de" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<link rev="made" href="mailto:webmaster@archaeologie-online.de" />
<meta http-equiv="reply-to" content="webmaster@archaeologie-online.de" />
<meta name="rating" content="General" />
<meta name="date" content="2017-08-11T23:13:01+02:00" />
<meta name="DC.date" content="2017-08-11T23:13:01+02:00" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="7" />
<link rel="start" href="http://www.archaeologie-online.de/" />
<link rel="up" href="http://www.archaeologie-online.de/magazin/" />
<link rel="next" href="http://www.archaeologie-online.de/magazin/aus-der-presse/" />
<link rel="prev" href="http://www.archaeologie-online.de/magazin/fundpunkt/" />
<link rel="canonical" href="http://www.archaeologie-online.de/magazin/nachrichten/koenigliche-ehrung-fuer-max-planck-direktor-41478/" />

<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />
<meta property="og:title" content="Königliche Ehrung für Max-Planck-Direktor"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.archaeologie-online.de/uploads/pics/marokko_thronfest.jpg"/>
<meta property="og:url" content="http://www.archaeologie-online.de/magazin/nachrichten/koenigliche-ehrung-fuer-max-planck-direktor-41478/"/>
<meta property="og:site_name" content="Archäologie Online"/>
<meta property="og:description" content="Jean-Jacques Hublin, Direktor der Abteilung für Humanevolution am Max-Planck-Institut für  evolution..."/>


</head>
<body class="standard" id="uid-58">


<div id="page_margins"><!--###page_margins### begin -->
<div id="page" class="hold_floats"><!--###page### begin -->

<div id="header">		<div id="topnav">
		<!-- Start: Skiplink-Navigation -->
		<a class="skip" href="magazin/nachrichten/koenigliche-ehrung-fuer-max-planck-direktor-41478/#navigation" title="Direkt zur Navigation springen">Zur Navigation springen</a>
		<a class="skip" href="magazin/nachrichten/koenigliche-ehrung-fuer-max-planck-direktor-41478/#content" title="Direkt zum Content springen">Zum Content springen</a>
		<!-- Ende: Skiplink-Navigation --><a href="neues-auf-diesen-seiten/" class="impressumlink">Update</a>|<a href="impressum/" class="impressumlink">Impressum</a><br /><a href="newsletter/" class="impressumlink">Newsletter</a>    </div>
      <a href="/" title="Archäologie Online Homepage"><img src="//static.archaeologie-online.de/templates/pix/archonline.gif" alt="Archäologie Online -- Die neue Seite der Archäologie" border="0" hspace="0" vspace="0" id="headerlogo" /></a></div>
<div id="header_rootline"><!--###header_rootline### begin -->
     <div id="showtime">15.08.2017 - 03:39:02</div>
      <div id="breadcrumbs"><a href="http://www.archaeologie-online.de/" title="Archäologie Online - entdecken Sie Archäologie neu! Mit dem umfangreichsten deutschen Verzeichnis archäologischer Informationsquellen, aktuellen Nachrichten, interessanten Artikeln und Berichten aus der Forschung, Buchvorstellungen, Rezensionen u.v.m.">Startseite</a>&nbsp;&#187;&nbsp;<a href="magazin/" title="Neues und Interessantes aus der Welt der Archäologie: Artikel, Berichte, Nachrichten, Presseschau, TV-Tipps und Veranstaltungskalender">Magazin</a>&nbsp;&#187;&nbsp;<a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a>&nbsp;&#187;&nbsp;<strong>Königliche Ehrung für Max-Planck-Direktor</strong></div>
<!--###header_rootline### end --></div>

<!-- #main: Beginn Inhaltsbereich -->
<div id="main"><!--###main### begin -->
<!-- #bgl: Hintergrundfarbe linke Spalte -->
<div id="bgl"><!--###bgl### begin -->
<!-- #bgr: Hintergrundfarbe rechte Spalte -->
<div id="bgr"><!--###bgr### begin -->



<!-- #col1: Erste Float-Spalte des Inhaltsbereiches -->
    <div id="col1"><!--###col1### begin -->
      <div id="col1_content" class="clearfix"><div id="searchbox"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.archaeologie-online.de/?eID=tx_solr_suggest&id=58';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche/" method="get" accept-charset="utf-8">
			<input type="hidden" name="id" value="50" />
			<input type="hidden" name="L" value="0" />
			<fieldset>
				<legend>
					<label for="inputText">Suchen &amp; Finden</label>
				</legend>
				<input type="text" id="inputText" class="tx-solr-q" name="tx_solr[q]" value="" style="width:120px;" />
				<input type="image" id="inputButton" src="//static.archaeologie-online.de/img/icons/search.gif" name="tx-solr-submit" height="16" title="suchen!" width="16 " value="Submit" style="border:0;background-color:transparent;float:right;" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span>
		</fieldset>
		</form>
	</div>
	


	</div>
	</div><div class="mainMenu"><ul><li class="active"><strong><dfn>1: </dfn><a href="magazin/">Magazin</a></strong><span class="hidden">.</span><ul><li><dfn>1.1: </dfn><a href="magazin/thema/" title="Die Schwerpunktthemen von Archäologie Online bestehen jeweils aus mehreren Artikeln von Fachwissenschaftlern, die verschiedene Aspekte zu einem speziellen Themengebiet der Archäologie behandeln.">Thema</a><span class="hidden">.</span></li><li><dfn>1.2: </dfn><a href="magazin/fundpunkt/" title="Hier finden Sie Berichte aus der Welt der Archäologie: aktuelle Ausgrabungs- und Forschungsergebnisse, Artikel zu interessanten Themen und Ausstellungsberichte.">Fundpunkt</a><span class="hidden">.</span></li><li id="current"><strong><dfn>1.3: </dfn><a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a></strong><span class="hidden">.</span><ul><li><dfn>1.3.1: </dfn><a href="magazin/nachrichten/aus-aller-welt/">Aus aller Welt</a><span class="hidden">.</span></li><li><dfn>1.3.2: </dfn><a href="magazin/nachrichten/ausgrabungen/">Ausgrabungen</a><span class="hidden">.</span></li><li><dfn>1.3.3: </dfn><a href="magazin/nachrichten/ausstellungen/">Ausstellungen</a><span class="hidden">.</span></li><li><dfn>1.3.4: </dfn><a href="magazin/nachrichten/denkmalschutz/">Denkmalschutz</a><span class="hidden">.</span></li><li><dfn>1.3.5: </dfn><a href="magazin/nachrichten/forschung/">Forschung</a><span class="hidden">.</span></li><li><dfn>1.3.6: </dfn><a href="magazin/nachrichten/funde-befunde/">Funde &amp; Befunde</a><span class="hidden">.</span></li><li><dfn>1.3.7: </dfn><a href="magazin/nachrichten/personalia/">Personalia</a><span class="hidden">.</span></li><li><dfn>1.3.8: </dfn><a href="magazin/nachrichten/studium/">Studium</a><span class="hidden">.</span></li><li><dfn>1.3.9: </dfn><a href="magazin/nachrichten/universitaet/">Universität</a><span class="hidden">.</span></li><li><dfn>1.3.10: </dfn><a href="magazin/nachrichten/tagungen/" title="Kongresse, Symposien, Call For Papers">Tagungen</a><span class="hidden">.</span></li><li><dfn>1.3.11: </dfn><a href="magazin/nachrichten/veranstaltungen/">Veranstaltungen</a><span class="hidden">.</span></li><li><dfn>1.3.12: </dfn><a href="magazin/nachrichten/veroeffentlichungen/">Veröffentlichungen</a><span class="hidden">.</span></li><li><dfn>1.3.13: </dfn><a href="magazin/nachrichten/archiv/">Archiv</a><span class="hidden">.</span></li><li><dfn>1.3.14: </dfn><a href="magazin/nachrichten/nachrichten-suche/">Nachrichten-Suche</a><span class="hidden">.</span></li></ul></li><li><dfn>1.4: </dfn><a href="magazin/aus-der-presse/" title="Die Presseschau bietet einen Überblick über archäologische Nachrichten aus Print- und Online-Medien.">Aus der Presse</a><span class="hidden">.</span></li><li><dfn>1.5: </dfn><a href="magazin/kalender/" title="Archäologischer Veranstaltungskalender: Ausstellungen, Kongresse, Vorträge, Führungen u.v.m.">Kalender</a><span class="hidden">.</span></li></ul></li><li><dfn>2: </dfn><a href="guide/" title="Der archäologische Wegweiser durch den Informationsdschungel: das umfangreichste deutschsprachige Linkverzeichnis zur Archäologie">Guide</a><span class="hidden">.</span></li><li><dfn>3: </dfn><a href="digger/" title="Mit der archäologischen Spezial-Suchmaschine Digger können Sie gezielter nach Internetseiten mit archäologischen Inhalten suchen.">Digger</a><span class="hidden">.</span></li><li><dfn>4: </dfn><a href="bibliothek/" title="Neuvorstellungen &amp; Rezensionen von Büchern, CD-ROMs und DVDs rund um die Archäologie.">Bibliothek</a><span class="hidden">.</span></li><li><dfn>5: </dfn><a href="mediathek/">Mediathek</a><span class="hidden">.</span></li><li><dfn>6: </dfn><a href="forum/" title="Das Archäologieforum: Diskussionen, Fragen und Antworten zu archäologischen Themen. Finden Sie Antworten auf Ihre Fragen, diskutieren Sie Theorien und Ideen, tun Sie Ihre Meinung kund ...">Forum</a><span class="hidden">.</span></li><li><dfn>7: </dfn><a href="club/" title="Unterstützen Sie Archäologie Online durch Ihre Clubmitgliedschaft und nutzen Sie die Vorteile!">Club</a><span class="hidden">.</span></li><li><dfn>8: </dfn><a href="autoren/" title="Liste der Autoren, die Beiträge auf diesen Seiten publiziert haben">Autoren</a><span class="hidden">.</span></li><li><dfn>9: </dfn><a href="faq/" title="Antworten auf häufig gestellte Fragen (FAQ) zu archäologischen Themen, Studium &amp; Beruf und zu den Internetseiten von Archäologie Online">FAQ</a><span class="hidden">.</span></li></ul></div></div>
    <!--###col1### end --></div>
<!-- #col1: - Ende -->

<!-- #col2: zweite Flaot-Spalte des Inhaltsbereiches -->
    <div id="col2"><!--###col2### begin -->


		<div id="pagetools"><a href="login/" title="Anmelden" target="_top" class="login">Login</a><a href="registrieren/" title="Neues Benutzerkonto anlegen" target="_top" class="login">Registrieren</a></div>

      <div id="col2_content" class="clearfix"><h4><a href="stichwortverzeichnis/">Von A bis Z</a></h4><a href="stichwortverzeichnis/"><div align="center"><img src="//static.archaeologie-online.de/pix/a-z.png" width="104" height="80" border="0" alt="Alphabetisches Register" /></div></a><div>Für den schnellen Überblick: Das Schlagwortverzeichnis der Artikel und Rezensionen (nur für Clubmitglieder)</div><div><a href="stichwortverzeichnis/">mehr ...</a></div></div>

	  <div id="werbung2"><div id="div-gpt-ad-1409173225866-1" style="width:120px;height:240px;margin:20px auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-1'); }); </script></div></div>
    <!--###col2### end --></div>
<!-- #col2: - Ende -->

<!-- #col3: Statische Spalte des Inhaltsbereiches -->
    <div id="col3"><!--###col3### begin -->
	  <div id="werbung1"><div id="div-gpt-ad-1409173225866-0" style="width:468px;height:60px;margin-left:auto;margin-right:auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-0'); }); </script></div></div>
      <div id="col3_content" class="clearfix">

<div class="news-single-item">
<div class="newscatRootline">Nachrichten&nbsp;&gt;&nbsp;Personalia</div>
		<h2>Königliche Ehrung für Max-Planck-Direktor</h2>
		<div class="news-single-info1">
		 Kategorie: Personalia  <br />
		14.08.2017 - <span>&nbsp; MPG EVA / CS</span>
		</div>
		<div class="subheader"><p>Jean-Jacques Hublin, Direktor der Abteilung für Humanevolution am Max-Planck-Institut für  evolutionäre  Anthropologie  in  Leipzig, wurde  am  30.  Juli  2017  im  Rahmen  des Thronfestes (Fête du Trône) von König Mohamed VI von Marokko als einem von drei Preisträgern der Wissam Al Kafaa Al Fikria-Orden verliehen. Diese höchste marokkanische Auszeichnung im Bereich Kultur und Wissenschaft würdigt Hublins Forschungsarbeit im Bereich der Paläoanthropologie und seine neuesten Erkenntnisse zum Ursprung unserer Art Homo sapiens.</p></div>
		<div class="news-single-img"><a href="//static.archaeologie-online.de/uploads/pics/marokko_thronfest.jpg" title="Verleihung des Wissam Al Kafaa Al Fikria-Orden an Jean-Jacques Hublin (m.) durch König Mohamed VI von Marokko (r.) (© Mohamed Maradji)" class="lightbox" rel="lightbox41478"><img src="//static.archaeologie-online.de/typo3temp/pics/marokko_thronfest_8cd16837a9.jpg" width="200" height="200" border="0" alt="Verleihung des Wissam Al Kafaa Al Fikria-Orden an Jean-Jacques Hublin (m.) durch König Mohamed VI von Marokko (r.) (© Mohamed Maradji)" /></a><p class="news-single-imgcaption" style="width:200px;">Verleihung des Wissam Al Kafaa Al Fikria-Orden an Jean-Jacques Hublin (m.) durch König Mohamed VI von Marokko (r.) (© Mohamed Maradji)</p></div>
		<p>Erst kürzlich berichteten Hublin und Kollegen in der Fachzeitschrift Nature über ihre Entdeckung der bislang ältesten Fossilien unserer Art. Anhand dieser Fossilien und Steinwerkzeuge aus Jebel Irhoud in Marokko konnten die Forscher um Hublin den Ursprung des heutigen Menschen vor etwa 300.000 Jahren in Afrika nachweisen, 100.000 Jahre früher als bisher angenommen. Schon damals hatten wichtige Veränderungen im Aussehen und Verhalten unserer Artgenossen in ganz Afrika stattgefunden.</p>
<p>Die Fundstelle in Jebel Irhoud ist bereits seit den 1960er Jahren für menschliche Fossilien und Steinwerkzeuge bekannt. Neue Ausgrabungen ab 2004 unter Hublins Leitung führten zur Entdeckung weiterer Skelett-Reste des Homo sapiens. Die Funde umfassen die versteinerten menschlichen Überreste von Schädeln, Unterkiefern, Zähnen und Langknochen von wenigstens fünf Individuen.</p>
<p>Im Anschluss an die Zeremonie versicherte König Mohammed VI. den Preisträgern während eines privaten Treffens, die Ausgrabungsstätte bei Jebel Irhoud schützen zu wollen. Er organisierte noch für denselben Tag ein Treffen mit dem Innenminister Marokkos um zu entscheiden, welche Maßnahmen dafür konkret getroffen werden sollen und wie Marokko die Forschung von Hublins Team auch im Rahmen der Öffentlichkeitsarbeit unterstützen kann.</p>

			<div class="news-single-additional-info">

				  	<dl class="news-single-related"><dt>In Verbindung stehende Artikel:</dt>
				 	<dd><a href="magazin/nachrichten/der-homo-sapiens-ist-aelter-als-gedacht-41251/">Der Homo sapiens ist älter als gedacht</a>&nbsp;-&nbsp;08.06.17 21:29</dd><dd><a href="magazin/nachrichten/stalagmiten-liefern-palaeo-klimadaten-40885/">Stalagmiten liefern Paläo-Klimadaten</a>&nbsp;-&nbsp;03.02.17 21:42</dd><dd><a href="magazin/nachrichten/gehoerknoechelchen-im-vergleich-andere-gestalt-aehnliche-funktion-40528/">Gehörknöchelchen im Vergleich: Andere Gestalt, ähnliche Funktion</a>&nbsp;-&nbsp;07.10.16 20:11</dd><dd><a href="magazin/nachrichten/palaeoproteomik-hilft-bei-der-unterscheidung-zwischen-modernem-menschen-und-neandertaler-40480/">Paläoproteomik hilft bei der Unterscheidung zwischen modernem Menschen und Neandertaler</a>&nbsp;-&nbsp;20.09.16 08:13</dd><dd><a href="magazin/nachrichten/fruehmenschen-bei-raubtieren-auf-dem-speiseplan-40005/">Frühmenschen bei Raubtieren auf dem Speiseplan</a>&nbsp;-&nbsp;29.04.16 18:07</dd><dd><a href="magazin/nachrichten/zaehne-sagen-menschliche-evolution-voraus-39060/">Zähne sagen menschliche Evolution voraus</a>&nbsp;-&nbsp;26.02.16 21:57</dd><dd><a href="magazin/nachrichten/frueheste-homo-sapiens-des-aurignaciens-identifiziert-33694/">Früheste Homo sapiens des Aurignaciens identifiziert</a>&nbsp;-&nbsp;24.04.15 20:55</dd><dd><a href="magazin/nachrichten/forschergruppe-erschliesst-kulturelles-erbe-in-der-nordsahara-19450/">Forschergruppe erschließt kulturelles Erbe in der Nordsahara</a>&nbsp;-&nbsp;09.12.11 12:25</dd><dd><a href="magazin/nachrichten/aeltester-schmuck-der-menschheitsgeschichte-in-marokko-gefunden-7318/">Ältester Schmuck der Menschheitsgeschichte in Marokko gefunden</a>&nbsp;-&nbsp;10.07.09 17:45</dd></dl>

					
				 	

					
					

					
					

			</div>

			
	<div class="news-single-backlink">
	<a href="magazin/nachrichten/">zurück</a>
	</div>
</div>
<!--TYPO3SEARCH_end--></div>
      <!-- IE Column Clearing -->
	  <div id="ie_clearing" /><!--###ie_clearing### begin --> <!--###ie_clearing### end --></div>
      <!-- Ende: IE Column Clearing -->
    <!--###col3### end --></div>
<!-- #col3: - Ende -->

<!--###bgr### end --></div>
<!-- #bgr: - Ende -->
<!--###bgl### end --></div>
<!-- #bgl: - Ende -->
<!--###main### end --></div>
<!-- #main: - Ende -->

<!-- #footer: Beginn Fußzeile -->
<div id="footer">		<div id="footerCol1">
			<div id="footerCol1_content"><a href="kontakt/">Kontakt</a>&nbsp;/&nbsp;<a href="nutzungsbedingungen/">Nutzungsbedingungen</a>			</div>
		</div>
		<div id="footerCol2">
			<div id="footerCol2_content"><a href="werben-bei-archaeologie-online/">Werbung</a>			</div>
		</div>
		<div id="footerCol3">
			<div id="footerCol3_content">
				Arch&auml;ologie Online ist ein Projekt von <a href="http://www.archaeomedia.de" target="_blank"><span class="amA">archaeo</span><span class="amM">media</span></a> - Arbeitsgruppe Arch&auml;ologie &amp; digitale Medien
			</div>
		</div></div>
<!-- #footer: Ende -->
<!--###page### end --></div>
<!--###page_margins### end --></div>
<script type="text/javascript">
var _paq = _paq || [];
(function(){
var u=(("https:" == document.location.protocol) ? "https://stat.archaeologie-online.net/" : "http://stat.archaeologie-online.net/");
_paq.push(['setSiteId', 1]);
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setDomains', ["*.archaeologie-online.de","*.forum.archaeologie-online.de"]]);
_paq.push(['setCookieDomain', '*.archaeologie-online.de']);
_paq.push(['setDoNotTrack', '1']);



    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    

_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
var d=document,
	g=d.createElement('script'),
	s=d.getElementsByTagName('script')[0];
	g.type='text/javascript';
	g.defer=true;
	g.async=true;
	g.src=u+'piwik.js';
	s.parentNode.insertBefore(g,s);
})();
</script><noscript><p><img src="http://stat.archaeologie-online.net/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>

<script src="//static.archaeologie-online.de/typo3temp/compressor/merged-39ebfdb27f340f2352be9b1dea39ff8a-40f510781d86ac4c09326f9005548096.js" type="text/javascript"></script>


</body>
</html>