<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Archäologie Online - Die neue Seite der Archäologie

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.archaeologie-online.de/" />	<script type="text/javascript" src="//static.archaeologie-online.de/typo3temp/compressor/merged-1ef001e97645adbc98cb06292bdb0d88-ec7a5ff8996b19588666cf577eeacdca.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-03264713dc8f321455e4bb16c3375c3c.min.gz.js"></script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7ad9d8f45a0c9e4ac46dae552622b738.min.gz.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/inDocument-7f75031223238a92031cb729a9791d03.min.gz.js"></script>
	<script type="text/javascript" src="//static.archaeologie-online.de/templates/comments/pi1.js"></script>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/freeCap-fa5ce52e3cba5e5a123fcebceaae2b8e.min.gz.js"></script>



<meta name="generator" content="TYPO3 4.7 CMS" />

<link rel="stylesheet" type="text/css" href="//static.archaeologie-online.de/typo3temp/compressor/merged-f7752900b3153aabc94317522c990bb2-a4d6eea5bb1d1d3d92f177985aee7803.css" media="all" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.archaeologie-online.de/templates/pix/favicon.ico" />

<link href="//static.archaeologie-online.de/templates/css/layout_3col_fixed.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gte IE 6]>
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_3col_fixed.css" rel="stylesheet" type="text/css" />
<link href="//static.archaeologie-online.de/templates/css/explorer/iehacks_ao.css" rel="stylesheet" type="text/css" />
<![endif]-->
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<!-- End Cookie Consent plugin -->

<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><title>Internationale Experten berieten in Berlin über den Schutz des irakischen Kulturerbes  • Archäologische Nachrichten • [Archäologie Online] • •</title>     		<link rel="alternate" type="application/rss+xml" title="Nachrichten aus der Archäologie" href="http://www.archaeologie-online.de/magazin/nachrichten/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Artikel im Archäologie Online Fundpunkt" href="http://www.archaeologie-online.de/magazin/fundpunkt/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Neue Videos in der Archäologie Online Mediathek" href="http://www.archaeologie-online.de/mediathek/videos/rss.xml" />
<meta name="DC.title" content="Nachrichten" />
<meta name="description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="DC.Description" content="Sie suchen Berichte über neue Entdeckungen und Forschungsergebnisse? Interessieren sich für Nachrichten aus den Universitäten, aktuellen Informationen zu Ausstellungen sowie Studium &amp; Beruf? Dann sind Sie hier richtig! Hier finden Sie aktuelle Kurznachrichten aus allen Bereichen der Archäologie." />
<meta name="keywords" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="DC.Subject" content="Archäologie, Archaeologie, archäologische, archaeologische, Informationen, Forschungen, Berichte, Nachrichten, Beiträge, Artikel, Altertumskunde, Wissenschaft, Forschung, Bildung, science, research, education, Urgeschichte, Vorgeschichte, Frühgeschichte" />
<meta name="copyright" content="© 2016 archaeomedia. All rights reserved." />
<meta name="DC.Rights" content="© 2016 archaeomedia. All rights reserved." />
<meta http-equiv="content-language" content="de" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<link rev="made" href="mailto:webmaster@archaeologie-online.de" />
<meta http-equiv="reply-to" content="webmaster@archaeologie-online.de" />
<meta name="rating" content="General" />
<meta name="date" content="2016-09-09T20:47:51+02:00" />
<meta name="DC.date" content="2016-09-09T20:47:51+02:00" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="7" />
<link rel="start" href="http://www.archaeologie-online.de/" />
<link rel="up" href="http://www.archaeologie-online.de/magazin/" />
<link rel="next" href="http://www.archaeologie-online.de/magazin/aus-der-presse/" />
<link rel="prev" href="http://www.archaeologie-online.de/magazin/fundpunkt/" />
<link rel="canonical" href="http://www.archaeologie-online.de/magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/" />

<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />
<meta property="og:title" content="Internationale Experten berieten in Berlin über den Schutz des irakischen Kulturerbes"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.archaeologie-online.de/uploads/pics/DAI-Konferenzteilnehmer-Iraqi-German-Expert-Forum.jpg"/>
<meta property="og:url" content="http://www.archaeologie-online.de/magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/"/>
<meta property="og:site_name" content="Archäologie Online"/>
<meta property="og:description" content="Mit der Konferenz »Iraqi Medieval and Historical Architecture. Deliberate Destruction and Challenges..."/>

<link href="//static.archaeologie-online.de/templates/comments/pi1.css" type="text/css" rel="stylesheet" />
</head>
<body>


<div id="page_margins"><!--###page_margins### begin -->
<div id="page" class="hold_floats"><!--###page### begin -->

<div id="header">		<div id="topnav">
		<!-- Start: Skiplink-Navigation -->
		<a class="skip" href="magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/#navigation" title="Direkt zur Navigation springen">Zur Navigation springen</a>
		<a class="skip" href="magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/#content" title="Direkt zum Content springen">Zum Content springen</a>
		<!-- Ende: Skiplink-Navigation --><a href="neues-auf-diesen-seiten/" class="impressumlink">Update</a>|<a href="impressum/" class="impressumlink">Impressum</a><br /><a href="newsletter/" class="impressumlink">Newsletter</a>    </div>
      <a href="/" title="Archäologie Online Homepage"><img src="//static.archaeologie-online.de/templates/pix/archonline.gif" alt="Archäologie Online -- Die neue Seite der Archäologie" border="0" hspace="0" vspace="0" id="headerlogo" /></a></div>
<div id="header_rootline"><!--###header_rootline### begin -->
     <div id="showtime">16.09.2016 - 21:28:11</div>
      <div id="breadcrumbs"><a href="http://www.archaeologie-online.de/" title="Archäologie Online - entdecken Sie Archäologie neu! Mit dem umfangreichsten deutschen Verzeichnis archäologischer Informationsquellen, aktuellen Nachrichten, interessanten Artikeln und Berichten aus der Forschung, Buchvorstellungen, Rezensionen u.v.m.">Startseite</a>&nbsp;&#187;&nbsp;<a href="magazin/" title="Neues und Interessantes aus der Welt der Archäologie: Artikel, Berichte, Nachrichten, Presseschau, TV-Tipps und Veranstaltungskalender">Magazin</a>&nbsp;&#187;&nbsp;<a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a>&nbsp;&#187;&nbsp;<strong>Internationale Experten berieten in Berlin über den Schutz des irakischen Kulturerbes</strong></div>
<!--###header_rootline### end --></div>

<!-- #main: Beginn Inhaltsbereich -->
<div id="main"><!--###main### begin -->
<!-- #bgl: Hintergrundfarbe linke Spalte -->
<div id="bgl"><!--###bgl### begin -->
<!-- #bgr: Hintergrundfarbe rechte Spalte -->
<div id="bgr"><!--###bgr### begin -->



<!-- #col1: Erste Float-Spalte des Inhaltsbereiches -->
    <div id="col1"><!--###col1### begin -->
      <div id="col1_content" class="clearfix"><div id="searchbox"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.archaeologie-online.de/?eID=tx_solr_suggest&id=58';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche/" method="get" accept-charset="utf-8">
			<input type="hidden" name="id" value="50" />
			<input type="hidden" name="L" value="0" />
			<fieldset>
				<legend>
					<label for="inputText">Suchen &amp; Finden</label>
				</legend>
				<input type="text" id="inputText" class="tx-solr-q" name="tx_solr[q]" value="" style="width:120px;" />
				<input type="image" id="inputButton" src="//static.archaeologie-online.de/img/icons/search.gif" name="tx-solr-submit" height="16" title="suchen!" width="16 " value="Submit" style="border:0;background-color:transparent;float:right;" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span>
		</fieldset>
		</form>
	</div>
	


	</div>
	</div><div class="mainMenu"><ul><li class="active"><strong><dfn>1: </dfn><a href="magazin/">Magazin</a></strong><span class="hidden">.</span><ul><li><dfn>1.1: </dfn><a href="magazin/thema/" title="Die Schwerpunktthemen von Archäologie Online bestehen jeweils aus mehreren Artikeln von Fachwissenschaftlern, die verschiedene Aspekte zu einem speziellen Themengebiet der Archäologie behandeln.">Thema</a><span class="hidden">.</span></li><li><dfn>1.2: </dfn><a href="magazin/fundpunkt/" title="Hier finden Sie Berichte aus der Welt der Archäologie: aktuelle Ausgrabungs- und Forschungsergebnisse, Artikel zu interessanten Themen und Ausstellungsberichte.">Fundpunkt</a><span class="hidden">.</span></li><li id="current"><strong><dfn>1.3: </dfn><a href="magazin/nachrichten/" title="Aktuelle Nachrichten aus der Welt der Archäologie">Nachrichten</a></strong><span class="hidden">.</span><ul><li><dfn>1.3.1: </dfn><a href="magazin/nachrichten/aus-aller-welt/">Aus aller Welt</a><span class="hidden">.</span></li><li><dfn>1.3.2: </dfn><a href="magazin/nachrichten/ausgrabungen/">Ausgrabungen</a><span class="hidden">.</span></li><li><dfn>1.3.3: </dfn><a href="magazin/nachrichten/ausstellungen/">Ausstellungen</a><span class="hidden">.</span></li><li><dfn>1.3.4: </dfn><a href="magazin/nachrichten/denkmalschutz/">Denkmalschutz</a><span class="hidden">.</span></li><li><dfn>1.3.5: </dfn><a href="magazin/nachrichten/forschung/">Forschung</a><span class="hidden">.</span></li><li><dfn>1.3.6: </dfn><a href="magazin/nachrichten/funde-befunde/">Funde &amp; Befunde</a><span class="hidden">.</span></li><li><dfn>1.3.7: </dfn><a href="magazin/nachrichten/personalia/">Personalia</a><span class="hidden">.</span></li><li><dfn>1.3.8: </dfn><a href="magazin/nachrichten/studium/">Studium</a><span class="hidden">.</span></li><li><dfn>1.3.9: </dfn><a href="magazin/nachrichten/universitaet/">Universität</a><span class="hidden">.</span></li><li><dfn>1.3.10: </dfn><a href="magazin/nachrichten/tagungen/" title="Kongresse, Symposien, Call For Papers">Tagungen</a><span class="hidden">.</span></li><li><dfn>1.3.11: </dfn><a href="magazin/nachrichten/veranstaltungen/">Veranstaltungen</a><span class="hidden">.</span></li><li><dfn>1.3.12: </dfn><a href="magazin/nachrichten/veroeffentlichungen/">Veröffentlichungen</a><span class="hidden">.</span></li><li><dfn>1.3.13: </dfn><a href="magazin/nachrichten/archiv/">Archiv</a><span class="hidden">.</span></li><li><dfn>1.3.14: </dfn><a href="magazin/nachrichten/nachrichten-suche/">Nachrichten-Suche</a><span class="hidden">.</span></li></ul></li><li><dfn>1.4: </dfn><a href="magazin/aus-der-presse/" title="Die Presseschau bietet einen Überblick über archäologische Nachrichten aus Print- und Online-Medien.">Aus der Presse</a><span class="hidden">.</span></li><li><dfn>1.5: </dfn><a href="nc/magazin/tv-programm/" title="TV-Sendungen zu archäologischen Themen in der Programmübersicht">TV-Programm</a><span class="hidden">.</span></li><li><dfn>1.6: </dfn><a href="magazin/kalender/" title="Archäologischer Veranstaltungskalender: Ausstellungen, Kongresse, Vorträge, Führungen u.v.m.">Kalender</a><span class="hidden">.</span></li></ul></li><li><dfn>2: </dfn><a href="guide/" title="Der archäologische Wegweiser durch den Informationsdschungel: das umfangreichste deutschsprachige Linkverzeichnis zur Archäologie">Guide</a><span class="hidden">.</span></li><li><dfn>3: </dfn><a href="digger/" title="Mit der archäologischen Spezial-Suchmaschine Digger können Sie gezielter nach Internetseiten mit archäologischen Inhalten suchen.">Digger</a><span class="hidden">.</span></li><li><dfn>4: </dfn><a href="bibliothek/" title="Neuvorstellungen &amp; Rezensionen von Büchern, CD-ROMs und DVDs rund um die Archäologie.">Bibliothek</a><span class="hidden">.</span></li><li><dfn>5: </dfn><a href="mediathek/">Mediathek</a><span class="hidden">.</span></li><li><dfn>6: </dfn><a href="forum/" title="Das Archäologieforum: Diskussionen, Fragen und Antworten zu archäologischen Themen. Finden Sie Antworten auf Ihre Fragen, diskutieren Sie Theorien und Ideen, tun Sie Ihre Meinung kund ...">Forum</a><span class="hidden">.</span></li><li><dfn>7: </dfn><a href="club/" title="Unterstützen Sie Archäologie Online durch Ihre Clubmitgliedschaft und nutzen Sie die Vorteile!">Club</a><span class="hidden">.</span></li><li><dfn>8: </dfn><a href="autoren/" title="Liste der Autoren, die Beiträge auf diesen Seiten publiziert haben">Autoren</a><span class="hidden">.</span></li><li><dfn>9: </dfn><a href="faq/" title="Antworten auf häufig gestellte Fragen (FAQ) zu archäologischen Themen, Studium &amp; Beruf und zu den Internetseiten von Archäologie Online">FAQ</a><span class="hidden">.</span></li></ul></div></div>
    <!--###col1### end --></div>
<!-- #col1: - Ende -->

<!-- #col2: zweite Flaot-Spalte des Inhaltsbereiches -->
    <div id="col2"><!--###col2### begin -->


		<div id="pagetools"><a href="login/" title="Anmelden" target="_top" class="login">Login</a><a href="registrieren/" title="Neues Benutzerkonto anlegen" target="_top" class="login">Registrieren</a></div>

      <div id="col2_content" class="clearfix"><h4><a href="stichwortverzeichnis/">Von A bis Z</a></h4><a href="stichwortverzeichnis/"><div align="center"><img src="//static.archaeologie-online.de/pix/a-z.png" width="104" height="80" border="0" alt="Alphabetisches Register" /></div></a><div>Für den schnellen Überblick: Das Schlagwortverzeichnis der Artikel und Rezensionen (nur für Clubmitglieder)</div><div><a href="stichwortverzeichnis/">mehr ...</a></div></div>

	  <div id="werbung3" style="margin-bottom: 30px;"><div id="div-gpt-ad-1446843489767-0" style="width:120px;height:240px;margin:20px auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446843489767-0'); }); </script></div></div>
	  <div id="werbung2"><div id="div-gpt-ad-1409173225866-1" style="width:120px;height:240px;margin:20px auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-1'); }); </script></div></div>
    <!--###col2### end --></div>
<!-- #col2: - Ende -->

<!-- #col3: Statische Spalte des Inhaltsbereiches -->
    <div id="col3"><!--###col3### begin -->
	  <div id="werbung1"><div id="div-gpt-ad-1409173225866-0" style="width:468px;height:60px;margin-left:auto;margin-right:auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409173225866-0'); }); </script></div></div>
      <div id="col3_content" class="clearfix">

<div class="news-single-item">
<div class="newscatRootline">Nachrichten&nbsp;&gt;&nbsp;Denkmalschutz</div>
		<h2>Internationale Experten berieten in Berlin über den Schutz des irakischen Kulturerbes</h2>
		<div class="news-single-info1">
		 Kategorie: Denkmalschutz, Tagungen  <br />
		09.09.2016 - <span>&nbsp; DAI / AB</span>
		</div>
		<div class="subheader"><p>Mit der Konferenz »Iraqi Medieval and Historical Architecture. Deliberate Destruction and Challenges for Conservation and Restoration« knüpfte das Deutsche Archäologische Institut in der vergangenen Woche einmal mehr an seine jahrzehntelange Zusammenarbeit mit irakischen Institutionen auf dem Gebiet des archäologischen Kulturerhalts an.</p></div>
		<div class="news-single-img"><a href="//static.archaeologie-online.de/uploads/pics/DAI-Konferenzteilnehmer-Iraqi-German-Expert-Forum.jpg" title="Konferenzteilnehmer vor der Zenrale des Deutschen Archäologischen Instituts in Berlin. Foto: Irmgard Wagner, DAI" class="lightbox" rel="lightbox40463"><img src="//static.archaeologie-online.de/typo3temp/pics/DAI-Konferenzteilnehmer-Iraqi-German-Expert-Forum_4e2d7f0b87.jpg" width="200" height="200" border="0" alt="Konferenzteilnehmer vor der Zenrale des Deutschen Archäologischen Instituts in Berlin. Foto: Irmgard Wagner, DAI" /></a><p class="news-single-imgcaption" style="width:200px;">Konferenzteilnehmer vor der Zenrale des Deutschen Archäologischen Instituts in Berlin. Foto: Irmgard Wagner, DAI</p></div>
		<h4>Bedrohtes Kulturerbe im Irak</h4>
<p>Der Irak ist bekannt als Wiege der Zivilisation und Herkunftsland vieler Innovationen, die vor Tausenden von Jahren den Aufbruch von prähistorischen zu historischen Perioden markieren. Ebenso vielfältig und kulturell spannend ist das frühislamische, mittelalterliche und jüngere Kulturerbe, das im Westen jedoch nur Spezialisten detailliert kennen.</p>
<p>Der Irak hat im Laufe seiner mittelalterlichen und jüngeren Geschichte mehrere verheerende Kriege und Angriffe erlebt, die zur weitgehenden Zerstörung des reichen Architekturerbes geführt haben. In jüngster Zeit hat ISIS im Nordirak einen Großteil der bis dahin noch erhaltenen mittelalterlichen Architektur bewusst dem Boden gleich gemacht. Antike und historische Architektur ist zudem durch Witterungseinflüsse, Naturkatastrophen, moderne Infrastrukturmaßnahmen oder Unkenntnis gefährdet. Probleme, die weltweit auftreten, aber in Konfliktregionen noch schwieriger zu bewältigen sind. Im Irak ist das Architekturerbe in allen Regionen gefährdet, gleichzeitig wächst das Interesse der Bevölkerung speziell an der mittelalterlichen bis neuzeitlichen Architektur. Margarete van Ess, Leiterin der Außenstelle Bagdad des Deutschen Archäologischen Instituts liegt besonders am Herzen, dass »die notwendigen Projekte schnell in die Wege geleitet und in enger Abstimmung mit den zuständigen Institutionen Irak durchgeführt werden.«</p>
<h4>Wichtiges Expertentreffen in Berlin</h4>
<p>30 Experten aus dem Irak, Europa und Deutschland trafen sich vergangene Woche in Berlin (31.8.-1.9.2016), um sich über laufende Projekte auszutauschen, den Stand der Dokumentation und der Archive zu diskutieren und sich über den Erhaltungszustand der Monumente sowie notwendige Maßnahmen zu deren Schutz zu verständigen.</p>
<p>Eröffnet wurde die hochrangig besetzte Konferenz von der Präsidentin des Deutschen Archäologischen Instituts, Prof. Dr. Dr. h.c. Friederike Fless, S.E., dem Botschafter der Republik Irak Dr. Hussain Mahmood Fadhlalla Alkhateeb sowie von Ronald A. Münch, Leiter des Arbeitsstabs Kulturerhalt im Auswärtigen Amt.</p>
<p>Die Beteiligten kamen aus ganz unterschiedlichen Institutionen und Organisationen: Der Leiter der irakischen Antikenverwaltung sowie mehrere Mitarbeiter aus den Provinzvertretungen, Universitätsprofessoren aus vielen Teilen des Irak, für den Kulturbereich verantwortliche Politiker sowie Vertreter religiöser Institutionen. Aus Europa und Deutschland waren Spezialisten für islamische Archäologie und Kunst, Bauhistoriker sowie Experten für Kulturgutschutz und Kulturerhalt anwesend. Einhellig wurde betont, wie wesentlich die detaillierte Dokumentation der Monumente ist, die Ausbildung von Spezialisten für den Kulturerhalt und eine ideologie-freie Herangehensweise bei der Konservierung und Präsentation der Monumente.</p>
<h4>Nachhaltiges Engagement der Bundesrepublik Deutschland</h4>
<p>Die Konferenz fand zum Abschluss eines zweimonatigen Fortbildungsmoduls des »Iraqi-German Expert Forum – Cultural Heritage« statt, in dem in diesem Jahr das irakische archäologische und historische Kulturerbe im Vordergrund steht. Sie wurde maßgeblich durch das Auswärtige Amt im Rahmen des Programms »Flucht und Migration« unterstützt und ist Teil des Projekts <a href="http://www.dainst.org/project/1869856" target="_blank" class="external-link-new-window">»Stunde Null – Eine Zukunft für die Zeit nach der Krise«</a>, initiiert durch die Präsidentin des Deutschen Archäologischen Instituts sowie Partnern des »Archaeological Heritage Network«.</p>

			<div class="news-single-additional-info">

				  	<dl class="news-single-related"><dt>In Verbindung stehende Artikel:</dt>
				 	<dd><a href="magazin/nachrichten/was-wird-aus-aleppos-historischem-erbe-40379/">Was wird aus Aleppos historischem Erbe?</a>&nbsp;-&nbsp;12.08.16 21:30</dd><dd><a href="magazin/nachrichten/stunde-null-gruendung-des-archaeological-heritage-network-40123/">"Stunde Null": Gründung des Archaeological Heritage Network</a>&nbsp;-&nbsp;29.04.16 19:38</dd><dd><a href="magazin/nachrichten/gerda-henkel-stiftung-foerdert-initiativen-gefaehrdeter-und-geflohener-wissenschaftler-37286/">Gerda Henkel Stiftung fördert Initiativen gefährdeter und geflohener Wissenschaftler</a>&nbsp;-&nbsp;13.11.15 21:58</dd></dl>

					
				 	

					<div class="news-single-related"><h5>Links:</h5>
					<div class="news-single-link"><dd><a href="http://www.dainst.org/project/1869856" target="_blank">Profektinfo »Stunde Null – Eine Zukunft für die Zeit nach der Krise«</a></dd></div></div>

					
					

			</div>

			
	<div class="news-single-backlink">
	<a href="magazin/nachrichten/">zurück</a>
	</div>
</div>
<!--TYPO3SEARCH_end--><div class="tx-comments-pi1">
		
<a id="tx-comments-comments-40463"></a>
<div class="tx-comments-comments">
	<h4>Kommentare</h4>
	<!-- ###CONTENT### begin -->
		
<div class="tx-comments-no-comments">
Keine Kommentare
</div>

	<!-- ###CONTENT### end -->

	<div class="tx-pagebrowse-pi1">
		
	</div>
	
</div>

<div class="tx-comments-comment-form">
	
	<form action="http://www.archaeologie-online.de/magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/" method="post" class="yform columnar">
		<fieldset>
			<legend>Kommentar hinzufügen</legend>
			<input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.archaeologie-online.de/magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/" />
			<input type="hidden" name="tx_comments_pi1[itemurlchk]" value="f82937774ad2bd34216cb8970663a51b" />
			<div class="type-text">
			<label for="tx_comments_pi1_firstname">Vorname:  
<span class="tx-comments-required-mark">*</span>
 </label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="" /> 
			</div>
			<div class="type-text">
			<label for="tx_comments_pi1_lastname">Nachname: </label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="tx_comments_pi1_lastname" value="" /> 
</div>
			<div class="type-text">
			<label for="tx_comments_pi1_email">E-Mail: </label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="" />  
</div>
			<div class="type-text">
			<label for="tx_comments_pi1_homepage">Web: </label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="" /> 
</div>
			<div class="type-text">
			<label for="tx_comments_pi1_location">Ort: </label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="tx_comments_pi1_location" value="" /> 
			</div>
			<div class="type-text tx-comments-captcha">
			
<label for="tx_comments_pi1-captcha">Den Code eingeben: 
<span class="tx-comments-required-mark">*</span>
</label>
<div class="sr_freecap">
	<img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_b9dd5" src="http://www.archaeologie-online.de/index.php?eID=sr_freecap_captcha&amp;id=58" alt="CAPTCHA-Bild zum Spam-Schutz " />
	<div class="sr_freecap-input">
	<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" />
	<span class="tx-srfreecap-pi2-cant-read">Wenn Sie das Wort nicht lesen können, <a href="magazin/nachrichten/internationale-experten-berieten-in-berlin-ueber-den-schutz-des-irakischen-kulturerbes-40463/#" onclick="this.blur();newFreeCap('b9dd5', 'Entschuldigung, wir können nicht automatisch ein neues Bild zeigen. Schicken Sie das Formular ab und ein neues Bild wird geladen.');return false;">bitte hier klicken</a>.</span>
	</div>
</div>


</div>
			<div class="type-text">
			<label for="tx_comments_pi1_content">Text: 
<span class="tx-comments-required-mark">*</span>
</label>
			<textarea cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea> 
</div>
			<p class="tx-comments-required-text">
				<span class="tx-comments-required-mark">*</span> - Pflichtfeld
			</p>
			<div class="type-button">
			<input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Absenden" />
			<input type="reset" value="Zurücksetzen" />
</div>
			<input type="hidden" name="typo3_user_int" value="1" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span><script type="text/javascript">tx_comments_pi1_setUserData()</script>
		</fieldset>
	</form>
</div>

	</div>
	</div>
      <!-- IE Column Clearing -->
	  <div id="ie_clearing" /><!--###ie_clearing### begin --> <!--###ie_clearing### end --></div>
      <!-- Ende: IE Column Clearing -->
    <!--###col3### end --></div>
<!-- #col3: - Ende -->

<!--###bgr### end --></div>
<!-- #bgr: - Ende -->
<!--###bgl### end --></div>
<!-- #bgl: - Ende -->
<!--###main### end --></div>
<!-- #main: - Ende -->

<!-- #footer: Beginn Fußzeile -->
<div id="footer">		<div id="footerCol1">
			<div id="footerCol1_content"><a href="kontakt/">Kontakt</a>&nbsp;/&nbsp;<a href="nutzungsbedingungen/">Nutzungsbedingungen</a>			</div>
		</div>
		<div id="footerCol2">
			<div id="footerCol2_content"><a href="werben-bei-archaeologie-online/">Werbung</a>			</div>
		</div>
		<div id="footerCol3">
			<div id="footerCol3_content">
				Arch&auml;ologie Online ist ein Projekt von <a href="http://www.archaeomedia.de" target="_blank"><span class="amA">archaeo</span><span class="amM">media</span></a> - Arbeitsgruppe Arch&auml;ologie &amp; digitale Medien
			</div>
		</div></div>
<!-- #footer: Ende -->
<!--###page### end --></div>
<!--###page_margins### end --></div>
<script type="text/javascript">
var _paq = _paq || [];
(function(){
var u=(("https:" == document.location.protocol) ? "https://stat.archaeologie-online.de/" : "http://stat.archaeologie-online.de/");
_paq.push(['setSiteId', 1]);
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setDomains', ["*.archaeologie-online.de","*.forum.archaeologie-online.de"]]);
_paq.push(['setCookieDomain', '*.archaeologie-online.de']);
_paq.push(['setDoNotTrack', '1']);



    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    

_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
var d=document,
	g=d.createElement('script'),
	s=d.getElementsByTagName('script')[0];
	g.type='text/javascript';
	g.defer=true;
	g.async=true;
	g.src=u+'piwik.js';
	s.parentNode.insertBefore(g,s);
})();
</script><noscript><p><img src="http://stat.archaeologie-online.de/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>

<script src="//static.archaeologie-online.de/typo3temp/compressor/merged-39ebfdb27f340f2352be9b1dea39ff8a-40f510781d86ac4c09326f9005548096.js" type="text/javascript"></script>


</body>
</html>